Probleme mit dem Forum

Aktuelle Aston Martin News aus anderen Plattformen

Moderator: Aston Martin

Benutzeravatar
Lionel
Beiträge: 1140
Registriert: Mi 29. Jan 2014, 10:19

Re: Probleme mit dem Forum

Beitrag von Lionel »

Müsste da nicht "News" oder entsprechend jedes gerade aktive Unterforum stehen. Also da wo ich rot unterstrichen habe?

Hier steht nur
Startseite < Foren-Übersicht < <

Ich würde erwarten
Startseite < Foren-Übersicht < News <

Güße vom IT-Monk ;)
Benutzeravatar
WEBSTER
Administrator
Beiträge: 179
Registriert: Fr 29. Feb 2008, 13:46

Re: Probleme mit dem Forum

Beitrag von WEBSTER »

Danke für den Hinweis. Das ist mir noch garnicht aufgefallen.....
Kümmere mich.... :D

WEBSTER
Bild
Benutzeravatar
tp147
Beiträge: 296
Registriert: Mi 14. Feb 2018, 08:11
Wohnort: 52.195784, 8.603724

Re: Probleme mit dem Forum

Beitrag von tp147 »

Moin,

das ist aber schon lange so, seit dem letzten Update, so vor sechs Monaten?

Gruß
Thorsten
_________________________

V8 Vantage S
... nicht unbedingt klug, aber geil ;)
Benutzeravatar
WEBSTER
Administrator
Beiträge: 179
Registriert: Fr 29. Feb 2008, 13:46

Re: Probleme mit dem Forum

Beitrag von WEBSTER »

Lionel hat geschrieben: Do 18. Mär 2021, 19:43 Müsste da nicht "News" oder entsprechend jedes gerade aktive Unterforum stehen. Also da wo ich rot unterstrichen habe?

Hier steht nur
Startseite < Foren-Übersicht < <

Ich würde erwarten
Startseite < Foren-Übersicht < News <

Güße vom IT-Monk ;)
Problem soeben gelöst. Bitte evtl. einmal den Cache löschen.

WEBSTER
Bild


Benutzeravatar
Lionel
Beiträge: 1140
Registriert: Mi 29. Jan 2014, 10:19

Re: Probleme mit dem Forum

Beitrag von Lionel »

\o/
Antworten